Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

probleme electrique sur jetta 2 gt

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 probleme electrique sur jetta 2 gt le Lun 12 Oct - 3:36

mikemk3


vendeur pro
salut a tous depuis que j ai achete la jetta j ai un soucis de perte de courant Suspect au debut j ai cru que sa venait de la batterie donc changement par une nouvelle mais sa na rien change ,ensuite avec un pote on a teste l'alternateur et apparement il donne se qu il doit donne (13v) par contre il n augmente pas lorsque l on met les gaz et ne descend pas lorsque l auto est au ralenti "est ce normale" ensuite on a teste la batterie,quand l auto tourne elle tient bien sa charge mais quand on la coupe la batterie se vide lentement alors que rien n est allume.auriez vous une idee d'ou sa pourrait venir car la on cale confused ?merci d'avance.....

outlawz <> Steve


vendeur pro
pour l alternateur je pense qu il doit donner plus quand tu mets les gaz mais je n en suis pas sur Neutral

mikemk3


vendeur pro
voici la solution:

Rechercher une fuite de courant
Écrit par Administrator
14-08-2007

Comme la question revient souvent je vous ai fait un dessin sur la méthode a utiliser pour trouver
une fuite de courant .
Cette méthode vient d'un document VW et je l'utilise avec succes depuis de nombreuses années.

Sur les véhicules très récents il est déconseillé de faire des tests avec une lampe témoin a ampoule,
on préfère utiliser une lampe témoin a LED , un multimètre voir même un oscilloscope.

Une fois votre lampe témoin branché en série , si elle s'allume il faut enlever les fusibles
de la boite a fusibles un par un et observer la lampe témoin.

Si celle ci s'éteint c'est bon signe c'est que l'on a isolé le circuit qui consomme.

Après il faut regardé quels sont les éléments protégés par ce fusible,
rebrancher le fusible et débrancher les éléments protégés un par un, quand la lampe témoin
s'éteint a nouveau , bingo on a trouvé l'élément qui consomme!!


Valery16s


vendeur pro
Change les charbons de ton alternateur tout simplement

mikemk3


vendeur pro
bha c est pas sur que sa vienne de l alternateur,mais je v quand meme lui refaire faire une revision!!!par precaution

christophe


nouveaux
g deja eu le meme probleme sur siroccco 2 , en fait la masse etait oxidee sur le chassis et le support de boite et j'avais le meme symptome. je demarais avec des cables et une autre batterie et sa allais.j'ai mis du temps a trouver.essaie si ne n'est pas ca,sa ne coute rien. tiens moi au courrant.

mikemk3


vendeur pro
salut christophe,merci a toi pour le conseil.

christophe


nouveaux
13V c trop juste pour ton alternateur a mon avis un regulateur s'ympose. mon cady charge a 13 v aussi et je roule comme ca depuis 1 an normalement il faut 14,4 volt.

mikemk3


vendeur pro
comme dit valery se serait peut etre les charbons qui commencerait a foiré?

christophe


nouveaux
mikemk3 a écrit:comme dit valery se ne serait pas les charbons qui commencerait a foiré?
oui c sa sa fais partie du regulateur.mais comme je te le dis 13v c limite mais sa charge qu. meme.si tu veux je sais apsser cette semaine jeter un coup d'oeil.s'il faut g des adresse pour les pieces.

mikemk3


vendeur pro
si t'a le temps de venir jete un oeuil sur ma caisse un de ces jours ma pôrte t'est grande ouverte je ne refuse pas un pti coup de main etant donne que je suit novice en mecanique,en tous cas c est vraiment sympa de ta part de me le propose!!!!je t'envoie mon numero de tel par mp.merci a toi.

christophe


nouveaux
mp recu. je te contact surement demain dans la journee

mikemk3


vendeur pro
ok pas de soucis passe quand tu veut en se moment j ai pas grand chose a faire!!!

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum